Re: [LAU] Trouble with mod-host

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: Julien Claassen <julien@...>
Cc: linux-audio-user <linux-audio-user@...>
Date: Wednesday, July 24, 2013 - 4:49 pm

Hi Julien,

Are you sure you have the latest version from github? I believe the
PROTOCOL_MAX_COMMANDS issue was fixed a few months ago.

About the "not found" problem, my guess is that it is related to the
PROTOCOL_MAX_COMMANDS bug. Can you please try to do a git pull and try
again?

I just tried with the latest version and it works fine for me.

Cheers,

On Wed, Jul 24, 2013 at 1:36 PM, Julien Claassen wrote:

--
Bruno Gola
http://bgo.la/ | +55 11 9-5552-3599
_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] Trouble with mod-host, Julien Claassen, (Wed Jul 24, 4:37 pm)
Re: [LAU] Trouble with mod-host, Bruno Gola, (Wed Jul 24, 4:49 pm)
Re: [LAU] Trouble with mod-host, Julien Claassen, (Wed Jul 24, 4:55 pm)
Re: [LAU] Trouble with mod-host, tweed, (Thu Jul 25, 11:59 pm)
Re: [LAU] Trouble with mod-host, Julien Claassen, (Fri Jul 26, 6:20 am)
Re: [LAU] Trouble with mod-host, tweed, (Fri Jul 26, 9:32 am)
Re: [LAU] Trouble with mod-host, Ricardo Crudo, (Thu Jul 25, 2:27 pm)
Re: [LAU] Trouble with mod-host, Julien Claassen, (Thu Jul 25, 2:59 pm)