Re: [LAU] Problem uploading sysex data to hardware synth

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: Joel Roth <joelz@...>
Cc: <linux-audio-user@...>
Date: Friday, May 3, 2013 - 11:47 am

Hi Joel1
Midish had the same problem as aplaymidi, even though I tried taking the
tempo down. But I managed something with amidi now.
Again: thanks Clemens for the conversion tip.
Unfortunately, there are still a few problems, but these seem to be
connected to the instrument specifics. at least I managed something.
Warm regards
Julien

----------------------------------------
http://juliencoder.de/nama/music.html
_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] Problem uploading sysex data to hardware synth, Julien Claassen, (Thu May 2, 8:48 pm)
Re: [LAU] Problem uploading sysex data to hardware synth, Julien Claassen, (Fri May 3, 7:27 am)
Re: [LAU] Problem uploading sysex data to hardware synth, Julien Claassen, (Fri May 3, 11:47 am)
Re: [LAU] Problem uploading sysex data to hardware synth, Clemens Ladisch, (Fri May 3, 6:48 am)
Re: [LAU] Problem uploading sysex data to hardware synth, Julien Claassen, (Fri May 3, 7:25 am)
Re: [LAU] Problem uploading sysex data to hardware synth, Clemens Ladisch, (Fri May 3, 8:22 am)
Re: [LAU] Problem uploading sysex data to hardware synth, Clemens Ladisch, (Sat May 4, 3:55 pm)
Re: [LAU] Problem uploading sysex data to hardware synth, Julien Claassen, (Fri May 3, 7:41 pm)