Re: [LAU] Trouble getting Tascam US-122 to run

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: Julien Claassen <julien@...>, linux-audio-user <linux-audio-user@...>
Date: Saturday, May 18, 2013 - 1:16 am

On Sat, 18 May 2013 03:12:20 +0200, Ralf Mardorf
wrote:

> On Sat, 18 May 2013 01:20:26 +0200, Julien Claassen

Okay, not exactly, snd-usb-usx2y isn't usx2yloader ;).
_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] Trouble getting Tascam US-122 to run, Julien Claassen, (Fri May 17, 11:20 pm)
Re: [LAU] Trouble getting Tascam US-122 to run, Ralf Mardorf, (Sat May 18, 1:12 am)
Re: [LAU] Trouble getting Tascam US-122 to run, Ralf Mardorf, (Sat May 18, 1:16 am)
Re: [LAU] Trouble getting Tascam US-122 to run, Julien Claassen, (Sat May 18, 1:26 am)
Re: [LAU] Trouble getting Tascam US-122 to run, Ralf Mardorf, (Sat May 18, 1:37 am)
Re: [LAU] Trouble getting Tascam US-122 to run, Julien Claassen, (Sat May 18, 1:40 am)
Re: [LAU] Trouble getting Tascam US-122 to run, Rusty Perez, (Fri May 24, 2:02 pm)
Re: [LAU] Trouble getting Tascam US-122 to run, Rui Nuno Capela, (Fri May 24, 2:52 pm)
Re: [LAU] Trouble getting Tascam US-122 to run, J. Liles, (Fri May 24, 5:26 pm)
Re: [LAU] Trouble getting Tascam US-122 to run, Guido Aulisi, (Mon May 20, 7:36 pm)
Re: [LAU] Trouble getting Tascam US-122 to run, Julien Claassen, (Mon May 20, 4:20 pm)