Re: [LAU] Behringer UCA202

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: linux-audio-user <linux-audio-user@...>
Date: Wednesday, January 23, 2013 - 6:19 pm

On 01/23/2013 07:08 AM, Jannis Achstetter wrote:

Works fine here with Debian Sid running at 48KHz. Never tried it at 44.1
or without JACK.

--
David
gnome@hawaii.rr.com
authenticity, honesty, community
http://clanjones.org/david/
http://dancing-treefrog.deviantart.com/
_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] Behringer UCA202, Bob van der Poel, (Tue Jan 22, 9:27 pm)
Re: [LAU] Behringer UCA202, Jannis Achstetter, (Wed Jan 23, 7:58 am)
Re: [LAU] Behringer UCA202, Bob van der Poel, (Wed Jan 23, 4:31 pm)
Re: [LAU] Behringer UCA202, Jannis Achstetter, (Wed Jan 23, 5:09 pm)
Re: [LAU] Behringer UCA202, david, (Wed Jan 23, 6:19 pm)
Re: [LAU] Behringer UCA202, Len Ovens, (Wed Jan 23, 12:57 am)
Re: [LAU] Behringer UCA202, Bob van der Poel, (Wed Jan 23, 4:29 pm)
Re: [LAU] Behringer UCA202, Ralf Mardorf, (Wed Jan 23, 8:56 am)
Re: [LAU] Behringer UCA202, david, (Wed Jan 23, 6:26 pm)
Re: [LAU] Behringer UCA202, Diego Simak, (Tue Jan 22, 9:42 pm)
Re: [LAU] Behringer UCA202, Bob van der Poel, (Tue Jan 22, 9:50 pm)
Re: [LAU] Behringer UCA202, Ralf Mardorf, (Tue Jan 22, 9:37 pm)