Re: [LAU] midi backend not working in qjackctl?

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: Paul Davis <paul@...>
Cc: Arnold Krille <arnold@...>, <linux-audio-user@...>
Date: Monday, March 12, 2012 - 11:26 pm

--f46d042c64778f05e204bb141091
Content-Type: text/plain; charset=ISO-8859-1

Can you expand on why that is preferable? Thanks.

On Mon, Mar 12, 2012 at 11:17 PM, Paul Davis wrote:

> On 3/12/12, Arnold Krille wrote:

--f46d042c64778f05e204bb141091
Content-Type: text/html; charset=ISO-8859-1

Can you expand on why that is preferable? Thanks.On Mon, Mar 12, 2012 at 11:17 PM, Paul Davis <paul@linuxaudiosystems.com> wrote:
On 3/12/12, Arnold Krille <arnold@arnoldarts.de> wrote:

> On Monday 12 March 2012 20:44:50 James Mckernon wrote:

You should use a2jmidid even with the ALSA backend.
_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/listinfo/linux-audio-user

--f46d042c64778f05e204bb141091--

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] midi backend not working in qjackctl?, James Mckernon, (Mon Mar 12, 8:44 pm)
Re: [LAU] midi backend not working in qjackctl?, Arnold Krille, (Mon Mar 12, 11:03 pm)
Re: [LAU] midi backend not working in qjackctl?, Paul Davis, (Mon Mar 12, 11:17 pm)
Re: [LAU] midi backend not working in qjackctl?, James Mckernon, (Mon Mar 12, 11:26 pm)
Re: [LAU] midi backend not working in qjackctl?, Paul Davis, (Mon Mar 12, 11:33 pm)
Re: [LAU] midi backend not working in qjackctl?, James Mckernon, (Mon Mar 12, 11:07 pm)