[LAU] which packages are needed for ambisonics

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: <linux-audio-user@...>
Date: Sunday, July 31, 2011 - 11:05 am

Hi,

Which packages are needed for ambisonics? In other words, which packages
should be in a distro, to provide people the right tools for working
with ambisonics?

I did a little research and found:
ambdec
amb-plugins
ardour
japa
jconvolver
drc
aliki
zita-rev1
probably: non-mixer

Any missing or unneeded packages here?

Thanks,

\r

_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] which packages are needed for ambisonics, rosea grammostola, (Sun Jul 31, 11:05 am)
Re: [LAU] which packages are needed for ambisonics, Jörn Nettingsmeier, (Mon Aug 1, 7:06 pm)
Re: [LAU] which packages are needed for ambisonics, Dave Phillips, (Sun Jul 31, 12:52 pm)
Re: [LAU] which packages are needed for ambisonics, Jörn Nettingsmeier, (Mon Aug 1, 6:58 pm)
Re: [LAU] which packages are needed for ambisonics, Robin Gareus, (Sun Jul 31, 11:57 am)
Re: [LAU] which packages are needed for ambisonics, rosea grammostola, (Sun Jul 31, 12:03 pm)
Re: [LAU] which packages are needed for ambisonics, rosea grammostola, (Sun Jul 31, 12:07 pm)
Re: [LAU] which packages are needed for ambisonics, Robin Gareus, (Sun Jul 31, 12:35 pm)