Re: [LAU] Announcing synthclone-0.1.0

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: <linux-audio-user@...>
Date: Sunday, October 9, 2011 - 6:18 pm

2011/10/9 Colin Fletcher :

You need Qt 4.x and development files .

package-names in ubuntu: qt4-dev-tools qt4-qmake

--
E.R.
_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] Announcing synthclone-0.1.0, Devin Anderson, (Sun Oct 9, 6:32 am)
Re: [LAU] Announcing synthclone-0.1.0, Colin Fletcher, (Sun Oct 9, 6:06 pm)
Re: [LAU] Announcing synthclone-0.1.0, Emanuel Rumpf, (Sun Oct 9, 6:18 pm)
Re: [LAU] Announcing synthclone-0.1.0, Gabriel M. Beddingfield, (Sun Oct 9, 7:56 pm)
Re: [LAU] Announcing synthclone-0.1.0, Colin Fletcher, (Mon Oct 10, 12:00 pm)
Re: [LAU] Announcing synthclone-0.1.0, Philipp √úberbacher, (Sun Oct 9, 9:18 am)