Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: linux-audio-user <linux-audio-user@...>
Date: Saturday, July 11, 2009 - 6:11 am

Rob wrote:

Hmmm, I have no such problem with Flash on Debian Lenny. Many times, I
have a Flash music video playing in FF, switch it to the background, and
continue doing other stuff with the computer without any performance
impact at all. Must be a problem with Ubuntu.

--
David
gnome@hawaii.rr.com
authenticity, honesty, community
_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/mailman/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] Wine + Firefox + Flash == No Audio with ALSA, Ken Restivo, (Fri Jul 10, 7:04 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Ken Restivo, (Sat Jul 11, 6:12 am)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, drew Roberts, (Fri Jul 10, 7:57 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Joe Hartley, (Fri Jul 10, 7:36 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Ken Restivo, (Sat Jul 11, 6:29 am)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Emanuel Rumpf, (Sat Jul 11, 4:15 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Ken Restivo, (Sat Jul 11, 5:41 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Emanuel Rumpf, (Sat Jul 11, 7:47 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Ken Restivo, (Mon Jul 13, 11:55 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Justin Smith, (Sat Jul 11, 6:03 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Ken Restivo, (Sat Jul 11, 6:14 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, James Cameron, (Sun Jul 12, 12:44 am)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Rui Nuno Capela, (Sat Jul 11, 8:10 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Ronald Stewart, (Sat Jul 11, 6:33 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Justin Smith, (Fri Jul 10, 8:50 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Emanuel Rumpf, (Sat Jul 11, 4:29 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Norval Watson, (Sun Jul 12, 12:17 am)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, david, (Sat Jul 11, 6:11 am)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Justin Smith, (Sat Jul 11, 7:59 am)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Justin Smith, (Fri Jul 10, 9:05 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Norval Watson, (Sat Jul 11, 1:00 am)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Justin Smith, (Fri Jul 10, 7:07 pm)
Re: [LAU] Wine + Firefox + Flash == No Audio with ALSA, Justin Smith, (Fri Jul 10, 7:08 pm)