Re: [LAU] phasex compile problems

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: Adriano Petrosillo <ampetrosillo@...>
Cc: <linux-audio-user@...>
Date: Wednesday, December 2, 2009 - 8:45 pm

On Wed, Dec 02, 2009 at 04:14:21PM +0100, Adriano Petrosillo wrote:

If you are on a Debian or Ubuntu (or derived) system, do you have the -dev version of the gtk libraries loaded? i.e. libgtk2.0-dev ?

-ken
_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/mailman/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] phasex compile problems, Adriano Petrosillo, (Wed Dec 2, 3:14 pm)
Re: [LAU] phasex compile problems, Jostein Chr. Andersen, (Thu Dec 3, 2:40 pm)
Re: [LAU] phasex compile problems, Ken Restivo, (Wed Dec 2, 8:45 pm)
Re: [LAU] phasex compile problems, Adriano Petrosillo, (Thu Dec 3, 1:41 pm)