Re: [LAU] yoshimi bug - fixed by me !

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: lau <linux-audio-user@...>
Date: Tuesday, November 10, 2009 - 10:41 am

> I just added lenny-backports to my repositories, reloaded, and it still

In a small nutshell, this and many other very similar frustrations, is
why I do not use 64studio anymore. I would try AVLinux.

J.E.B.

_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/mailman/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] yoshimi bug - fixed by me !, Folderol, (Mon Nov 9, 12:00 am)
Re: [LAU] yoshimi bug - fixed by me !, cal, (Mon Nov 9, 7:15 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Mon Nov 9, 8:20 am)
Re: [LAU] yoshimi bug - fixed by me !, Garry Ogle, (Mon Nov 9, 8:57 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Mon Nov 9, 6:47 pm)
Re: [LAU] yoshimi bug - fixed by me !, cal, (Mon Nov 9, 10:26 pm)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 8:03 am)
Re: [LAU] yoshimi bug - fixed by me !, cal, (Tue Nov 10, 8:20 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 9:10 am)
Re: [LAU] yoshimi bug - fixed by me !, Jonathan E. Brickman, (Tue Nov 10, 10:41 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 10:55 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 9:02 am)
Re: [LAU] yoshimi bug - fixed by me !, , (Tue Nov 10, 9:54 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 10:52 am)
Re: [LAU] yoshimi bug - fixed by me !, Arnold Krille, (Tue Nov 10, 11:21 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 11:51 am)
Re: [LAU] yoshimi bug - fixed by me !, Fritz Meissner, (Tue Nov 10, 12:01 pm)
Re: [LAU] yoshimi bug - fixed by me !, , (Tue Nov 10, 1:37 pm)
Re: [LAU] yoshimi bug - fixed by me !, , (Tue Nov 10, 1:48 pm)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 12:34 pm)
Re: [LAU] old jack distro rant, , (Tue Nov 10, 1:21 pm)
Re: [LAU] yoshimi bug - fixed by me !, , (Tue Nov 10, 11:01 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 11:25 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 9:25 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Tue Nov 10, 10:12 am)
Re: [LAU] yoshimi bug - fixed by me !, cal, (Tue Nov 10, 9:17 am)
Re: [LAU] yoshimi bug - fixed by me !, david, (Mon Nov 9, 6:41 pm)