Re: [LAU] [LAD] Ubuntu Studio 8.10, -rt and 2.6.27

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: Thomas Kuther <gimpel@...>
Cc: linux-audio-user <linux-audio-user@...>, <linux-audio-dev@...>
Date: Monday, September 1, 2008 - 8:16 pm

On Mon, 2008-09-01 at 22:11 +0200, Thomas Kuther wrote:

moreover, by all accounts, 2.6.26 is totally useless for most
audio/MIDI/music work, so no distro or overlay that is concerned with
that class of user should be considering 2.6.26 either.

--p

_______________________________________________
Linux-audio-user mailing list
Linux-audio-user@lists.linuxaudio.org
http://lists.linuxaudio.org/mailman/listinfo/linux-audio-user

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAU] Ubuntu Studio 8.10, -rt and 2.6.27, Cory K., (Mon Sep 1, 5:28 pm)
Re: [LAU] Ubuntu Studio 8.10, -rt and 2.6.27, Thomas Kuther, (Mon Sep 1, 8:11 pm)
Re: [LAU] [LAD] Ubuntu Studio 8.10, -rt and 2.6.27, Paul Davis, (Mon Sep 1, 8:16 pm)
Re: [LAU] [LAD] Ubuntu Studio 8.10, -rt and 2.6.27, Roman Muñoz Roncal, (Fri Sep 5, 4:50 pm)
Re: [LAU] Ubuntu Studio 8.10, -rt and 2.6.27, Folderol, (Mon Sep 1, 7:29 pm)