Re: [linux-audio-user] Problems starting JACK...

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: A list for linux audio users <linux-audio-user@...>
Date: Thursday, November 10, 2005 - 3:58 pm

Paul Davis wrote:

>>>go to the qjackctl setup dialog and make sure that the command to start

Yep. And it was working fine until a couple of weeks ago. I don't think
I have done anything untoward.

The only software which I compile from source is completely unrelated to
audio (things like OpenVPN, mainly for work).

I have just noticed a recent thread on this list (started by Carlos
Pino) with a very similar sounding problem.

No solution yet, though...

Thanks,
Michael

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[linux-audio-user] Problems starting JACK..., Michael T D Nelson, (Thu Nov 10, 2:17 pm)
Re: [linux-audio-user] Problems starting JACK..., Lee Revell, (Thu Nov 10, 7:15 pm)
Re: [linux-audio-user] Problems starting JACK..., Lee Revell, (Thu Nov 10, 7:06 pm)
Re: [linux-audio-user] Problems starting JACK..., Florian Schmidt, (Thu Nov 10, 4:51 pm)
Re: [linux-audio-user] Problems starting JACK..., Michael T D Nelson, (Thu Nov 10, 5:05 pm)
Re: [linux-audio-user] Problems starting JACK..., Nigel Henry, (Thu Nov 10, 7:00 pm)
Re: [linux-audio-user] Problems starting JACK..., Michael T D Nelson, (Thu Nov 10, 8:08 pm)
Re: [linux-audio-user] Problems starting JACK..., Nigel Henry, (Thu Nov 10, 8:30 pm)
Re: [linux-audio-user] Problems starting JACK..., Paul Davis, (Thu Nov 10, 2:38 pm)
Re: [linux-audio-user] Problems starting JACK..., Michael T D Nelson, (Thu Nov 10, 2:50 pm)
Re: [linux-audio-user] Problems starting JACK..., Paul Davis, (Thu Nov 10, 3:22 pm)
Re: [linux-audio-user] Problems starting JACK..., Michael T D Nelson, (Thu Nov 10, 3:58 pm)
Re: [linux-audio-user] Problems starting JACK..., Peter Lutek, (Thu Nov 10, 5:03 pm)
Re: [linux-audio-user] Problems starting JACK..., Rui Nuno Capela, (Thu Nov 10, 5:31 pm)
Re: [linux-audio-user] Problems starting JACK..., Peter Lutek, (Thu Nov 10, 7:34 pm)
Re: [linux-audio-user] Problems starting JACK..., Carlos Pino, (Fri Nov 11, 11:31 am)
Re: [linux-audio-user] Problems starting JACK..., Rui Nuno Capela, (Fri Nov 11, 11:55 am)
Re: [linux-audio-user] Problems starting JACK..., Carlos Pino, (Fri Nov 11, 4:33 pm)
Re: [linux-audio-user] Problems starting JACK..., Paul Davis, (Fri Nov 11, 4:51 pm)
Re: [linux-audio-user] Problems starting JACK..., Carlos Pino, (Sun Nov 13, 2:55 pm)
Re: [linux-audio-user] Problems starting JACK..., Michael T D Nelson, (Thu Nov 10, 6:26 pm)
Re: [linux-audio-user] Problems starting JACK..., Michael T D Nelson, (Thu Nov 10, 7:08 pm)
Re: [linux-audio-user] Problems starting JACK..., Paul Davis, (Thu Nov 10, 6:52 pm)