[linux-audio-user] MDK sound-RPMs troubles / Sound in Slackware?

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: linux-audio-user <linux-audio-user@...>
Date: Tuesday, April 1, 2003 - 8:20 am

I think I'm ready to move away from MDK...

Been messing around the last couple of days with MDK 9.1(rc3) Or I did
something wrong, or urpmi has some probs, anyhow, more than 3/4 of the
sound rpms I tried to install from the 9.1 plf sources seem to be
corrupted (as I may believe what urpmi tells me)

=> Does anybody knows this comes? Is it normal?

I 'm getting headaches from the rpm-system. I'd like to move over to
Slackware.

=> Does anybody have any idea how difficult/easy it is to build a
sound-workstation on slack? any links?

Been working on linux for a bit over a year now. Really nice OS.
Wonderful to see how things are getting better all the time!!

Karel (alias Moeflon)

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[linux-audio-user] MDK sound-RPMs troubles / Sound in Slackw..., Moeflon, (Tue Apr 1, 8:20 am)
Re: [linux-audio-user] MDK sound-RPMs troubles / Sound in Sl..., Speaker to Vegetables, (Tue Apr 1, 5:29 pm)
Re: [linux-audio-user] MDK sound-RPMs troubles / Sound in Sl..., Fernando Pablo Lopez-Lezcano..., (Tue Apr 1, 8:12 pm)
Re: [linux-audio-user] MDK sound-RPMs troubles / Sound in Sl..., Jan \"Evil Twin\" Depner, (Tue Apr 1, 10:44 pm)
Re: [linux-audio-user] MDK sound-RPMs troubles / Sound in Sl..., Jan \"Evil Twin\" Depner, (Wed Apr 2, 5:49 pm)
Re: [linux-audio-user] MDK sound-RPMs troubles / Sound in Sl..., Bryan Koschmann - GKT, (Tue Apr 1, 8:37 am)