Messages in lau with subject: [linux-audio-user] fst 1.7 doesn't compile