Messages in lat with subject: [LAT] [LAU] Are RT-patches needed anymore? (Was Re: >= 2.6.27 RT ETA?)