[LAD] Problems with GxAmps lv2 (Guitarix)

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: <linux-audio-dev@...>
Date: Tuesday, March 5, 2013 - 3:02 pm

--e89a8fb200fa85dc8204d72ec0cb
Content-Type: text/plain; charset=ISO-8859-1

Hi all

I have just installed the lv2 GxAmps,
but when I run the plugins on jalv, some messages appears on the terminal:

"cabconv.update fail.
cabinet convolver disabled
ampconv.update fail.
presence convolver disabled"

Does anyone know how to solve this problem?

Regards,
Andre

--e89a8fb200fa85dc8204d72ec0cb
Content-Type: text/html; charset=ISO-8859-1

Hi allI have just installed the lv2 GxAmps,but when I run the plugins on jalv, some messages appears on the terminal:"cabconv.update fail.cabinet convolver disabled
ampconv.update fail.presence convolver disabled"Does anyone know how to solve this problem?Regards,Andre

--e89a8fb200fa85dc8204d72ec0cb--

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[LAD] Problems with GxAmps lv2 (Guitarix), André Garnier Coutinho, (Tue Mar 5, 3:02 pm)
Re: [LAD] Problems with GxAmps lv2 (Guitarix), hermann meyer, (Tue Mar 5, 4:02 pm)