[linux-audio-announce] [ANN] vsti v0.0.3

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]
To: <linux-audio-dev@...>, <linux-audio-announce@...>, <linux-audio-user@...>
Date: Wednesday, March 24, 2004 - 9:25 am

http://www.notam02.no/arkiv/src/

SHORT DESCRIPTION
Run a vsti plugin as a jack and alsa-seq client.

HISTORY
0.0.2 -> 0.0.3
-Fixed stupid vsti init bug. Don't use v0.0.2, as it probably
won't work. (Sorry)

--

Previous message: [thread] [date] [author]
Next message: [thread] [date] [author]

Messages in current thread:
[linux-audio-announce] [ANN] vsti v0.0.3, Kjetil Svalastog Matheussen..., (Wed Mar 24, 9:25 am)
[LAA] [ANN] Alsaplayer 0.99.79 and fftscope 1.0.4 released, Dominique Michel, (Tue May 22, 8:47 pm)